Dienstag, 14. Mai 2019

Klingonenkreuzer: Starthilfe am Abend

Der Neos soll, so ist mein Plan, in einiger Zeit die erste größere Rollertour des Jahres bestreiten. Darum fahre ich ihn zur Zeit mal wieder als Alltagsroller, einfach um zu sehen ob er verlässlich funktioniert.
Fahren tut er ja auch schön, das ist nicht das Problem. Aber Anspringen mag er in kaltem Zustand oft nicht so wirklich. Die genaue Ursache dafür war bisher unklar, darum habe ich den relativ frühen Feierabend heute genutzt, um am Abend noch zur Werkstatt raus zu fahren.
Eine allgemeine Überprüfung forderte nichts zu Tage. Der Allgemeinzustand ist gut, was ich so auch erwartet habe. Im Luftfilter war nur eine geringe, völlig unbedenkliche Menge Öl. Außerdem machen Benzinhahn und Schwimmer zuverlässig zu. Es ist also schon mal sehr unwahrscheinlich, dass der Roller absäuft.
Dafür zeigte sich, dass der Choke zwar ausfährt, aber nicht komplett in Ruhestellung zurückkehrt. Selbst mit Eisspray ließ er sich dazu nicht überreden.
Das ist nicht gut, aber als alleinige Erklärung für das Startproblem nicht ausreichend. Erst recht nicht, da das Brennbild der Zündkerze sehr gut ist.
Grundsätzlich scheinen Gemischaufbereitung und Motorlauf zu passen. Trotzdem habe ich dann noch einen Startversuch mit einem besseren Choke aus dem Fundus unternommen. Da der Roller zwischenzeitlich wieder abgekühlt war ein guter Test und siehe da: Keine Verbesserung. Es war also weitersuchen angesagt.
Ein Begleitphänomen der Startprobleme hat mich dann auf die richtige Spur gebracht. Der Roller wird, wenn er denn irgendwann mal angesprungen ist, während der ersten Betriebsminuten immer leiser. Dies kann eigentlich nur vom Auspuff oder vom Zylinder her kommen, der Auspuff ist aber absolut dicht.
Bei einer genaueren Inspektion zeigte sich dann, dass die Zylinderkopfdichtung geringfügig aber ausreichend undicht war. Der Ölnebel am Kopf hat es verraten.
Tatsächlich ist die alte Kopfdichtung sehr dünn und eine Ausführung ohne Dichtwulst gewesen. Nicht optimal für lange Haltbarkeit, weshalb dann eine (eigentlich nicht ideale) Originaldichtung mit Dichtwulst eingezogen ist.
Danach sprang der, natürlich noch immer kalte, Roller beim ersten Kick sofort an und lief direkt sauber im Stand, ohne Veränderung bei der Lautstärke. Die Probefahrt nach Hause zeigte dann zwar keine Veränderung im Laufverhalten, aber das war ja auch nicht Ziel der Sache. Ich lasse den Roller jetzt erstmal einige Tage stehen, einfach um zu testen ob er danach wieder genauso mühelos anspringt wie in der Werkstatt.

Seltsames Fehlerbild, das hatte ich so auch noch nicht, mal sehen ob es das wirklich war. Die Tourenfahne ist aber wieder am Roller, ich bin also durchaus optimistisch gestimmt.





Keine Kommentare:

Kommentar veröffentlichen