Samstag, 5. Mai 2018

Luigi: manchmal ist es einfach nur zum Kotzen

Den heutigen Tag wollte ich eigentlich nutzen, um einige Restarbeiten vor dem Beginn der Tour zu erledigen. Dazu gehört auch, dass ich einige Dinge in die Werkstatt bringen wollte, die dort vorrübergehend eingelagert werden sollen. Also rein in die Ape und ab auf die Straße.
Die Fahrt endete allerdings schon nach einigen Kilometern vorübergehend, denn die Ape ging einfach aus und gab keinen Muks mehr von sich. Zunächst dachte ich da natürlich wieder an ein Treibstoffproblem, aber es zeigte sich, dass sich "nur" ein sog. Kohlefaden an der Zündkerze gebildet hatte. 
Damit läuft natürlich der beste Motor nicht mehr, aber nach einer kurzen Zündkerzenreinigung ging es problemlos weiter zur Werkstatt. Dort habe ich dann erstmal den ganzen Krempel aus dem Laderaum verstaut und mich dann daran gemacht, den vor einigen Tagen besorgten Dachträger anzupassen.
Die hatte mich ja vor einiger Zeit an einem kompletten Eigenbau versucht, doch die damals gewählte Befestigung mit Spanngurten hatte sich nicht bewährt. Eine Klemmbefestigung an der Dachreling ist besser, aber eben in Eigenregie schwierig herzustellen. Die alten Autodachträger sind aber eine gute Basis.
Grundproblem ist die spezielle Dachform der TM. Die Regenrinne ist nicht oben an der Dachkante sondern etwas unterhalb, was eine verlängerung der Trägerfüße notwendig macht. Mit den bewährten Vierkantrohren kein großes Problem.
Aus den ehemaligen, für die Ape zu kurzen, Querstreben werden dann noch Längsstreben gemacht. So entstehen zwei solide Relingen als Basis für den eigentlichen Träger.
Den alten Dachträger habe ich natürlich nicht weggeworfen, sondern als Basis für eine Weiterentwicklung wie diese aufgehoben. 
Allerdings brauchte ich jetzt natürlich nur die großen Bretter, die alten Lichtschienen die als Querstreben dienten und die Mittelleiste waren bei der neuen Konstruktion nicht mehr nötig, was auch dem Gewicht zugute kommt.
Die Bretter waren noch etwas zu lang, aber wozu hat man eine Stichsäge?
Anschließen habe ich noch das Filtersieb am Vergaser kontrolliert, wie erhofft ohne Befund und dachte eigentlich, dass ich somit bereit für die Heimfahrt sei. Aber wie so oft ergab sich eine krasse Diskrepanz zwischen Wunsch und Realität. 
Nach ungefähr der halben Fahrtstrecke blieb die Ape wieder stehen, diesmal gab es keinen Kohlefaden, sondern tatsächlich ein Treibstoffproblem. Ausreichender und sauberer Treibstoff kommt am Vergaser an, weshalb ich diesen zunächst ausgebaut und mit den vorhandenen Bordmitteln gereinigt habe.
Es halb aber nichts, die Ape läuft nur, wenn man direkt etwas Treibstoff in den Ansaugstutzen gibt. Es scheint, als sei der Vergaser innerlich völlig zugesetzt. An Ort und Stelle war da nichts zu machen, blieb nur Abschleppen zu Michaels Werkstatt und erstmal auf den Montag warten, dann wird sich das Problem hoffentlich beheben lassen.











Keine Kommentare:

Kommentar veröffentlichen