Mittwoch, 13. Juli 2016

Puchal: Hans Dampf im Vergaser

Die Fahrt zum Oldtimertreffen in Vohburg letztes Wochenende war nebenbei eine gute Gelegenheit die X30 auf ihre Tourentauglichkeit zu prüfen. Immerhin war es nicht nur eine längere Fahrstrecke (zumindest für ein Mofa ;) ), sondern es war auch sehr heiß, was bei einem fahrtwindgekühlten Motor natürlich Probleme verursachen kann. Das Ergebnis der Prüfung war leider ein saftiges "durchgefallen". Die X30 springt mit warmem Motor nicht mehr an, erst nach einer gewissen Abkühlzeit läuft sie wieder. Die klassischen Symptome von Dampfblasenbildung im Vergaser, eine Problematik, die bei heutigen Treibstoffen leider sehr häufig ist. Zudem zeigte sich, dass die Antriebskette gelängt ist und massiv rasselt, was aber kein allzu schwieriges Problem darstellt. 

Nach der Demontage und einer gründlichen Reinigung erwies sich die Kette als noch ausreichend gut erhalten um wiederverwendet zu werden. Zwei Glieder hat sie zwar lassen müssen, aber jetzt läuft sie wieder sauber und geräuschlos. Eine kleine Dose Kettenfett muss auf die Tour aber auf jeden Fall mit. 

Zum Dampfblasenproblem habe ich mich am Montag mit Heinz Liedl beraten. Dieser hat mir dann eine besonder dicke Seperatordichtung aus Hartpapier mitgegeben. Ein Teil, das eigentlich nicht für die X30 sondern die Supermaxi bestimmt ist, aber dennoch passt. Durch die dickere Dichtung wird der Ansaugstutzen thermisch besser isoliert, was das Risiko von Dampfblasenbildung reduziert. 

Zur Montage muss natürlich der Ansaugstutzen raus.


Da die Seperatordichtung mit zwei Papierdichtungen und Dichtmasse montiert werden muss ergibt sich beim Einbau jedoch ein kleines Problem.
Die Stehbolzen sind gerade noch ausreichend um die Muttern aufzuschrauben, für die Federringe, die hier eigentlich die Schraubensicherung übernehmen ist kein Platz mehr. Darum habe ich die beiden Muttern mit hochfester Schraubensicherung eingeklebt, das sollte eigentlich haltbar genug sein, muss aber natürlich auf einer weiteren Testtour geprüft werden. Leider war heute nurnoch Zeit für eine kleinere Testfahrt, bei der das Problem nichtmehr auftrat. Zumindest bei den heutigen, etwas niedrigeren Temperaturen, scheint der Umbau zu funktionieren. Hoffentlich kann ich bald mal bei großer Hitze eine Testfahrt unternehmen.






Keine Kommentare:

Kommentar veröffentlichen