Donnerstag, 16. April 2015

Luigis erstes Mal

Für die Ape stand heute eine zweifache Premiere an. Zum einen bin ich heute zum ersten Mal damit aus mechanischem Grund liegengeblieben. Da die Zuverlässigkeit von Apen ja immer wieder ein heiß diskutiertes Thema ist, hier ein paar Details dazu:
Ich bin, da die Hauptstraße gesperrt und die Umleitung über die Autobahn nicht wirklich apetauglich war, ein Stück über einen öffentlichen aber sehr schlechten Feldweg gefahren. Danach war das Standgas weg, kaum war der Fuß vom Gas, war der Motor schon aus. Mein Verdacht war zunächst ein losgerütelter Vergaser. Die Ursache war jedoch noch simpler: die Standgasschraube hatte sich aus ihrem Sitz gelöst und lag in der unteren Motorverkleidung. Reparaturdauer: 2 Minuten.

Nun, es gibt schlimmere Orte zum liegenbleiben als ein Stück Feldstraße am Waldrand, noch dazu an einem herrlichen Fühlingstag wie heute wenn man es nicht eilig hat.

Unterwegs war ich übrigens um die Hauptdarsteller der zweiten Premiere des Tages abzuholen. Einen Satz gebrauchter Sommerreifen auf Felgen für die Ape. Bisher bin ich den Transporter ja ganzjährig mit Winterreifen gefahren, allerdings waren die hinteren jetzt runter (wie üblich nur am Rand, DAS TM-Problem halt) und die Gelegenheit war günstig. 


Das einseitige, schiefe Abfahren der Reifen ist leider ein nicht abstellbares Problem an der TM und bedingt durch die Achskonstruktion die zu extremem Sturz führt wenn der Transporter unbeladen ist.


Keine Kommentare:

Kommentar veröffentlichen